Strict Standards: Declaration of AtElementCreator::create_element() should be compatible with ElementCreator::create_element($doc, $content = NULL) in /DISK2/WWW/devpaks.org/www/epf/helpers.php on line 0 Strict Standards: Declaration of DotElementCreator::create_element() should be compatible with ElementCreator::create_element($doc, $content = NULL) in /DISK2/WWW/devpaks.org/www/epf/helpers.php on line 0 Strict Standards: Declaration of LinkElementCreator::create_element() should be compatible with ElementCreator::create_element($doc, $content = NULL) in /DISK2/WWW/devpaks.org/www/epf/helpers.php on line 0 atk devpak in devpaks repository

Welcome to devpaks repository

atk

Library version 1.9.0
Devpak version 1spec
Packager specu
marekj1 at gmail dot com
Homepage
Last modified 2005-06-05 03:13:41
Description ATK (Accessibility Tool Kit) allows accessibility tools to navigate the UI of an application and present it to disabled users.

This package is required by GTK+.
Library homepage
This package requires gtk 2.6.x runtime package which can be downloaded from
This package was compiled by Tor Lillqvist
Depends on
Download
Category GTK

You can register yourself to be notified of the changes to this devpak if you log in.

Sorry, commenting disabled because of spam.