Strict Standards: Declaration of ExtractingElementCreator::create_element() should be compatible with ElementCreator::create_element($doc, $content = NULL) in /DISK2/WWW/devpaks.org/www/epf/xmlutils.php on line 136 Strict Standards: Declaration of AtElementCreator::create_element() should be compatible with ElementCreator::create_element($doc, $content = NULL) in /DISK2/WWW/devpaks.org/www/epf/helpers.php on line 70 Strict Standards: Declaration of DotElementCreator::create_element() should be compatible with ElementCreator::create_element($doc, $content = NULL) in /DISK2/WWW/devpaks.org/www/epf/helpers.php on line 84 Strict Standards: Declaration of LinkElementCreator::create_element() should be compatible with ElementCreator::create_element($doc, $content = NULL) in /DISK2/WWW/devpaks.org/www/epf/helpers.php on line 142 libunicows devpak in devpaks repository

Welcome to devpaks repository

libunicows

Library version 1.1.1
Devpak version 1sid
Packager frantisek.sidak
dev at sidak dot net
Homepage
Last modified 2005-11-09 10:01:02
Description Library for programing in unicode for win9x paltform at the same time as for NT platform. Also include Opencow 0.6 - free unicode layer library.
libunicows homepage
Opencow homepage
Depends on
Download
Category String Manipulation

You can register yourself to be notified of the changes to this devpak if you log in.

Sorry, commenting disabled because of spam.